Project

General

Profile

Revision 4536

call it the "Data Cart" instead of just the "Cart"

View differences:

cart.jsp
104 104

  
105 105
<table width="100%" border="0" cellspacing="20" cellpadding="0">
106 106
	<tr>
107
		<th colspan="2">Cart</th>
107
		<th colspan="2">Data Cart</th>
108 108
	</tr>
109 109
	<tr valign="top">
110 110
		<td colspan="1">
......
221 221
	<tr>
222 222
		<td colspan="2">
223 223
			<div id="ajaxCartResults" style="/*display:none;*/">
224
				<p class="emphasis">Cart is Empty</p>
224
				<p class="emphasis">Data Cart is Empty</p>
225 225
			</div>
226 226
		</td>
227 227
	</tr>

Also available in: Unified diff