Project

General

Profile

Revision 4536

call it the "Data Cart" instead of just the "Cart"

View differences:

header.jsp
82 82
		</td>
83 83
	</tr>
84 84
	<tr>
85
		<td height="48" valign="middle" bgcolor="#C8C4B9" background="<%=STYLE_SKINS_URL%>/first/images/navbarbackground.gif">
85
		<td height="48" valign="middle" align="center" bgcolor="#C8C4B9" background="<%=STYLE_SKINS_URL%>/first/images/navbarbackground.gif">
86 86
			<table width="780" border="0" cellspacing="0" cellpadding="0">
87 87
			  <tr>
88
			    <td width="30%">&nbsp;</td>
89
			    <td><a href="index.jsp" target="_top">Search</a></td>
88
			    <td><a href="index.jsp" target="_top">Home</a></td>
89
			    <td><a href="http://www.first2.org/" target="_top">FIRST</a></td>
90 90
			    <td><a href="about.jsp" target="_top">About</a></td>
91 91
						<%
92 92
						boolean loggedIn = SessionService.isSessionRegistered(request.getSession().getId());
......
104 104
							<td>
105 105
							<div id="importantThings">
106 106
								<a href="cart.jsp" target="_top">
107
									Cart 
107
									Data Cart 
108 108
								</a>
109 109
								(Items: <%=docids.length %>, Fields: <%=fields.size() %>)
110 110
							</div>

Also available in: Unified diff