Project

General

Profile

« Previous | Next » 

Revision 5530

upgrade commons-collections (3.2) and commons-lang (2.5) - avoid conflicts with semtools plugin that requires these newer jars.

Files

  • added
  • modified
  • copied
  • renamed
  • deleted

View differences