Project

General

Profile

Actions

Bug #730

closed

[470] Data loader plugins:NPS PLOTS:Assess accuracy

Added by Michael Lee over 21 years ago. Updated about 19 years ago.

Status:
Closed
Priority:
Immediate
Assignee:
Category:
misc
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
730

Description

ML evaluates - Assess accuracy and mapping of upload & correct errors


Related issues

Has duplicate VegBank - Bug #731: [460] Data loader plugins:NPS PLOTS:Values for required fields missingResolvedMichael Lee11/13/2002

Actions
Actions #1

Updated by Michael Lee about 21 years ago

mostly same as 731

  • This bug has been marked as a duplicate of 731 ***
Actions #2

Updated by Gabriel Farrell about 21 years ago

These bugs need to be closed

Actions #3

Updated by Gabriel Farrell about 21 years ago

I said they need to be closed

Actions #4

Updated by Michael Lee about 19 years ago

changed from components that are to be deleted to "misc" so that bugs don't get
deleted with component. Sorry for all the email.

Actions #5

Updated by Redmine Admin almost 11 years ago

Original Bugzilla ID was 730

Actions

Also available in: Atom PDF