Project

General

Profile

Bug #735

[556] Data loader plugins:TurboVeg plots:stylesheet (TV XML to VB XML)

Added by Michael Lee almost 20 years ago. Updated about 16 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
misc
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
735

Description

ML - Develop stylesheet which rewrites TV XML to VB XML


Related issues

Has duplicate VegBank - Bug #738: TurboVeg plot import (TV-XML to VB-XML by our stylesheet)New11/13/2002

History

#1 Updated by Michael Lee over 19 years ago

TurboVeg is of secondary importance to other formats, especially XML, which it
depends on.

#2 Updated by Michael Lee almost 19 years ago

one TV bug

  • This bug has been marked as a duplicate of 738 ***

#3 Updated by Michael Lee over 17 years ago

changed from components that are to be deleted to "misc" so that bugs don't get
deleted with component. Sorry for all the email.

#4 Updated by Redmine Admin over 9 years ago

Original Bugzilla ID was 735

Also available in: Atom PDF