Project

General

Profile

Bug #737

[550] Data loader plugins:TurboVeg plots

Added by Michael Lee almost 20 years ago. Updated about 16 years ago.

Status:
Resolved
Priority:
Low
Assignee:
Category:
misc
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
737

Description

"---"


Related issues

Has duplicate VegBank - Bug #738: TurboVeg plot import (TV-XML to VB-XML by our stylesheet)New11/13/2002

History

#1 Updated by Michael Lee over 19 years ago

TurboVeg is of secondary importance to other formats, especially XML, which it
depends on.

#2 Updated by Michael Lee almost 19 years ago

one TV bug is plenty

  • This bug has been marked as a duplicate of 738 ***

#3 Updated by Michael Lee over 17 years ago

changed from components that are to be deleted to "misc" so that bugs don't get
deleted with component. Sorry for all the email.

#4 Updated by Redmine Admin over 9 years ago

Original Bugzilla ID was 737

Also available in: Atom PDF