Project

General

Profile

Bug #861

[1263] Simple Query (rewrite views for query):revise more

Added by Michael Lee almost 20 years ago. Updated over 17 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
misc
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
861

Description

RKP revise further


Related issues

Has duplicate VegBank - Bug #863: Evaluate: Simple Query (rewrite views for query)Resolved11/13/2002

History

#1 Updated by Michael Lee over 19 years ago

what fields do we want on the simply query page?

#2 Updated by Michael Lee over 19 years ago

just one bug, pass it along as next person needs to work on it

  • This bug has been marked as a duplicate of 863 ***

#3 Updated by Michael Lee over 17 years ago

changed from components that are to be deleted to "misc" so that bugs don't get
deleted with component. Sorry for all the email.

#4 Updated by Michael Lee over 17 years ago

changed from components that are to be deleted to "misc" so that bugs don't get
deleted with component. Sorry for all the email.

#5 Updated by Redmine Admin over 9 years ago

Original Bugzilla ID was 861

Also available in: Atom PDF