Project

General

Profile

Bug #877

[1393] PCord export:test

Added by Michael Lee almost 20 years ago. Updated over 17 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
misc
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
877

Description

ML & RP test;


Related issues

Blocks VegBank - Bug #878: PCord exportNew11/13/2002

History

#1 Updated by Michael Lee over 19 years ago

later, this not for 1.0.0

#2 Updated by Michael Lee almost 19 years ago

1

  • This bug has been marked as a duplicate of 878 ***

#3 Updated by Michael Lee over 17 years ago

changed from components that are to be deleted to "misc" so that bugs don't get
deleted with component. Sorry for all the email.

#4 Updated by Redmine Admin over 9 years ago

Original Bugzilla ID was 877

Also available in: Atom PDF