Project

General

Profile

Bug #892

[1416] TurboVeg export:test

Added by Michael Lee over 19 years ago. Updated almost 16 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
misc
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
892

Description

ML tests the import into TurboVeg


Related issues

Has duplicate VegBank - Bug #874: TurboVeg exportNew11/13/2002

History

#1 Updated by Michael Lee over 18 years ago

1

  • This bug has been marked as a duplicate of 874 ***

#2 Updated by Michael Lee over 17 years ago

changed from components that are to be deleted to "misc" so that bugs don't get
deleted with component. Sorry for all the email.

#3 Updated by Redmine Admin about 9 years ago

Original Bugzilla ID was 892

Also available in: Atom PDF