Project

General

Profile

Actions

Bug #893

closed

[1413] TurboVeg export:define and develop XML translation

Added by Michael Lee about 20 years ago. Updated over 16 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
misc
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
893

Description

ML works with SH to define what is needed and how to filter the XML.


Related issues

Has duplicate VegBank - Bug #874: TurboVeg exportNewMichael Lee11/13/2002

Actions
Actions #1

Updated by Michael Lee about 19 years ago

1

  • This bug has been marked as a duplicate of 874 ***
Actions #2

Updated by Michael Lee about 18 years ago

changed from components that are to be deleted to "misc" so that bugs don't get
deleted with component. Sorry for all the email.

Actions #3

Updated by Redmine Admin almost 10 years ago

Original Bugzilla ID was 893

Actions

Also available in: Atom PDF