Project

General

Profile

Bug #1500

Error message in dpw steps 4-9 of 15

Added by Andrea Andrea over 15 years ago. Updated over 15 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
morpho - general
Target version:
Start date:
04/15/2004
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
1500

Description

When going from step 4 to step 5 of the dpw, the following error message pops
up: "Warning! ERROR: Cannot update!". It happens each time I go from step 4 to
step 5.

History

#1 Updated by Andrea Andrea over 15 years ago

I discovered now that this error message occurs when moving between steps 4-9
in the dpw, as well as after adding contact info for owners, contacts, or
associated parties.

#2 Updated by Dan Higgins over 15 years ago

This problem cannot be reproduced, as of yet.

#3 Updated by Dan Higgins over 15 years ago

seems to be fixed in RC2 (Andrea)

Could not replicate (Higgins, et al)

#4 Updated by Redmine Admin over 6 years ago

Original Bugzilla ID was 1500

Also available in: Atom PDF