Project

General

Profile

Bug #2599

18. The "?" help buttons display pages with no content.

Added by Michael Lee over 12 years ago. Updated over 12 years ago.

Status:
Closed
Priority:
Immediate
Assignee:
Category:
atlas
Target version:
Start date:
10/27/2006
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
2599

Description

[Bob co-owns this bug.]

RKP:
This is because Alan has been sitting on his lazy ass and doing absolutely nothing for the last 6 months.


Related issues

Has duplicate InfoVeg - Bug #2611: Help function textNew10/27/2006

History

#1 Updated by Michael Lee over 12 years ago

contributed by Lisa Giencke & Stephen Seiberling
Comments by Bob Peet followed by RKP:

#2 Updated by Robert Peet over 12 years ago

Duplicate of 2611

  • This bug has been marked as a duplicate of 2611 ***

#3 Updated by Robert Peet over 12 years ago

dup 2611

#4 Updated by Redmine Admin about 6 years ago

Original Bugzilla ID was 2599

Also available in: Atom PDF