Project

General

Profile

Bug #3534

Allow move by question scrolling in MainWindow

Added by Ryan McFall about 11 years ago. Updated about 10 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
parser
Target version:
Start date:
10/16/2008
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
3534

Description

It would be nice if there was a way to navigate from question to question within the GUI environment for editing questions.


Related issues

Is duplicate of FIRST - Bug #3747: Allow navigating by question within the parserResolved01/13/2009

History

#1 Updated by Sandeep Namilikonda about 10 years ago

SingleQuestionView of the under Main Window allows a user to move from question
to question, sequentially.

#2 Updated by Sandeep Namilikonda about 10 years ago

  • Bug 3747 has been marked as a duplicate of this bug. ***

#3 Updated by Redmine Admin over 6 years ago

Original Bugzilla ID was 3534

Also available in: Atom PDF