Project

General

Profile

Actions

Bug #3871

closed

HTML tags

Added by Jay Lee almost 14 years ago. Updated almost 14 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
client
Target version:
Start date:
03/08/2009
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
3871

Description

it seems like it shows HTML tags on the web browser if items were modified from the parser.


Related issues

Has duplicate FIRST - Bug #3869: The HTML tags appear in the downloaded excel fileResolvedben leinfelder03/08/2009

Actions
Actions #1

Updated by ben leinfelder almost 14 years ago

this is the same as a previous bug

  • This bug has been marked as a duplicate of bug 3869 ***
Actions #2

Updated by Redmine Admin almost 10 years ago

Original Bugzilla ID was 3871

Actions

Also available in: Atom PDF