Project

General

Profile

Bug #3902

Running Kepler from Eclipse...No actors on right pane

Added by Kazmi Kazmi about 10 years ago. Updated almost 10 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
general
Target version:
Start date:
03/18/2009
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
3902

Description

Hello,

I am using kepler with eclipse. I followed this tutorial:
https://kepler-project.org/developers/reference/kepler-and-eclipse/?searchterm=None

When I run kepler as java application, it loads but no actors are there in right pane. I can just find the categories name (e.g. Component->Data Input->Local Input).

I tried by deleting ~/.kepler directory too, but no way.
Can you help me out?

History

#1 Updated by Chad Berkley almost 10 years ago

This is not a bug, but a configuration problem. I've asked David to help the user with this problem.

#2 Updated by Redmine Admin almost 6 years ago

Original Bugzilla ID was 3902

Also available in: Atom PDF