Project

General

Profile

Bug #3964

user defined image

Added by Jay Lee over 10 years ago. Updated about 10 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
parser
Target version:
Start date:
04/07/2009
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
3964

Description

parser does not recognize the usder defined image.
i don't know how to attach the pdf file in here so i will send pdf file using listserver.


Related issues

Has duplicate FIRST - Bug #3972: image does now appears on main item windowResolved04/10/2009

History

#1 Updated by Sandeep Namilikonda over 10 years ago

Hi, Jay,

You said that this bug relates to Fall 02-Exam.pdf and Fall 03-Exam.pdf, right?

When I parse Fall 02-Exam.pdf, I selected the images corresponding to
Q47-49 and Q51-Q52 and the parser wizard did recognize the images fine. So, could you please elaborate on your bug report including the specifics of which question in what document gave you the error. Also, sometimes it may even be the sequence in which operations are performed. So, including such information also
can help us pin-down the issue quickly.

Also notice that you may have to ignore some statements on page 7 of Fall 02-Exam.pdf and page 6 of Fall 03-Exam.pdf such as "EXTRA CREDIT QUESTIONS" and "NEXT PAGE".

Thanks,

Sandeep

#2 Updated by Sandeep Namilikonda about 10 years ago

Please see bug report for 3972.

  • This bug has been marked as a duplicate of bug 3972 ***

#3 Updated by Redmine Admin over 6 years ago

Original Bugzilla ID was 3964

Also available in: Atom PDF