Project

General

Profile

Bug #3972

image does now appears on main item window

Added by Jay Lee over 10 years ago. Updated about 10 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
parser
Target version:
Start date:
04/10/2009
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
3972

Description

when i edit item with images on exam2 from 2002, the question 47-49, and question 51-52, i drop the images that i manually defined from previous stage, then the image does not show up after i dropped it off into items. it seems like image is right there but i could not see it.


Related issues

Is duplicate of FIRST - Bug #3964: user defined imageResolved04/07/2009

History

#1 Updated by Sandeep Namilikonda about 10 years ago

Ryan's new image handling feature has resolved this particular bug (for the document fall2002-exam2.pdf)

#2 Updated by Sandeep Namilikonda about 10 years ago

  • Bug 3964 has been marked as a duplicate of this bug. ***

#3 Updated by Redmine Admin over 6 years ago

Original Bugzilla ID was 3972

Also available in: Atom PDF