Project

General

Profile

Bug #4145

Mouse cusor moves up to other question B when user try to add image into question A. and it won't allow scroll down the window.

Added by Jay Lee about 10 years ago. Updated about 10 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
parser
Target version:
Start date:
06/10/2009
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
4145

Description

this thing happens on the verson of morphus that Ryan made last time.

whenever i try to add iamge in to question, for example like question 40, the mouse cursor moves to question like 10. and i could not scroll down window pane to add that image to question 40.

This problem apply to all the exam i parsed so far.


Related issues

Has duplicate FIRST - Bug #4127: When image is added question, the mouse cursor moves to other questionResolved06/03/2009

History

#1 Updated by Sandeep Namilikonda about 10 years ago

Looks like a duplicate of 4127!

  • This bug has been marked as a duplicate of bug 4127 ***

#2 Updated by Redmine Admin over 6 years ago

Original Bugzilla ID was 4145

Also available in: Atom PDF