Project

General

Profile

Bug #4845

KAR dependencies not properly supporting module versions

Added by Aaron Aaron over 9 years ago. Updated over 9 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
core
Target version:
Start date:
02/25/2010
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
4845

Description

The KAR dependencies are not being properly matched to module names and versions.

History

#1 Updated by Aaron Aaron over 9 years ago

Seems to be OK now.

#2 Updated by Redmine Admin over 6 years ago

Original Bugzilla ID was 4845

Also available in: Atom PDF