Project

General

Profile

Actions

Bug #591

closed

The html freaks out for Netscape

Added by Michael Lee over 21 years ago. Updated about 21 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
misc
Target version:
Start date:
09/14/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
591

Description

It may deal with the <div> html tag. I'm finding errors surrounding this. See
Dave Roberts for more info on his situation whereby he cannot access VegBank Web
Site.

Simple query does not work in Netscape.


Related issues

Has duplicate VegBank - Bug #676: Check with multiple browsersResolvedMichael Lee11/13/2002

Actions
Actions #1

Updated by Michael Lee over 21 years ago

same as other bug (why does it need comments like this)

IT IS A DUPLICATE!

  • This bug has been marked as a duplicate of 676 ***
Actions #2

Updated by Gabriel Farrell about 21 years ago

These bugs need to be closed

Actions #3

Updated by Gabriel Farrell about 21 years ago

I said they need to be closed

Actions #4

Updated by Redmine Admin about 11 years ago

Original Bugzilla ID was 591

Actions

Also available in: Atom PDF