Project

General

Profile

Actions

Bug #678

closed

[130] Website cleanup:Table or layer enforcement of format

Added by Michael Lee about 20 years ago. Updated almost 20 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
misc
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
678

Description

ML


Related issues

Has duplicate VegBank - Bug #565: Balance HTML and enforce 800 width table webpage formatResolvedMichael Lee08/21/2002

Actions
Actions #1

Updated by Michael Lee about 20 years ago

same as other bug

  • This bug has been marked as a duplicate of 565 ***
Actions #2

Updated by Gabriel Farrell almost 20 years ago

These bugs need to be closed

Actions #3

Updated by Gabriel Farrell almost 20 years ago

I said they need to be closed

Actions #4

Updated by Redmine Admin almost 10 years ago

Original Bugzilla ID was 678

Actions

Also available in: Atom PDF