Project

General

Profile

Bug #7146

Data table icon in search results is truncated

Added by Bryce Mecum over 3 years ago. Updated over 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Target version:
-
Start date:
10/19/2016
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:

Description

I've attached an imagine showing that the data table icon (data-table.png) is truncated in the search results. I expected the image to not be truncated.

Reproduced only on my copy of Chrome, 53.0.2785.143 (64-bit). Looks fine in Firefox and Safari. Can you reproduce?

History

#1 Updated by Lauren Walker over 3 years ago

  • Status changed from New to Rejected

I'm unable to reproduce

Also available in: Atom PDF