Project

General

Profile

Actions

Bug #724

closed

[510] Data loader plugins:XML plots

Added by Michael Lee over 21 years ago. Updated over 19 years ago.

Status:
Closed
Priority:
Low
Assignee:
Category:
misc
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
724

Description

"---"


Related issues

Has duplicate VegBank - Bug #741: [535] Data loader plugins:XML plots:Fix errors in loading processResolvedGabriel Farrell11/13/2002

Actions
Actions #1

Updated by Michael Lee over 21 years ago

This was a "header" row in the xls spreadsheet and is captured by bug 741 and 2
others.

  • This bug has been marked as a duplicate of 741 ***
Actions #2

Updated by Gabriel Farrell over 21 years ago

These bugs need to be closed

Actions #3

Updated by Gabriel Farrell over 21 years ago

I said they need to be closed

Actions #4

Updated by Michael Lee over 19 years ago

changed from components that are to be deleted to "misc" so that bugs don't get
deleted with component. Sorry for all the email.

Actions #5

Updated by Redmine Admin over 11 years ago

Original Bugzilla ID was 724

Actions

Also available in: Atom PDF