Project

General

Profile

Bug #727

[490] Data loader plugins:VegBranch plots:Values for req flds missing

Added by Michael Lee almost 20 years ago. Updated over 19 years ago.

Status:
Closed
Priority:
Immediate
Assignee:
Category:
vegbranch
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
727

Description

ML evaluates


Related issues

Has duplicate VegBank - Bug #726: Data loader plugins:VegBranch plots:Assess accuracyResolved11/13/2002

History

#1 Updated by Michael Lee over 19 years ago

mostly same as 726

  • This bug has been marked as a duplicate of 726 ***

#2 Updated by Gabriel Farrell over 19 years ago

These bugs need to be closed

#3 Updated by Gabriel Farrell over 19 years ago

I said they need to be closed

#4 Updated by Redmine Admin over 9 years ago

Original Bugzilla ID was 727

Also available in: Atom PDF