Project

General

Profile

Bug #742

[530] Data loader plugins:XML plots:Assess accuracy

Added by Michael Lee almost 20 years ago. Updated over 17 years ago.

Status:
Closed
Priority:
Immediate
Assignee:
Category:
misc
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
742

Description

ML evaluates - Assess accuracy and mapping of upload & correct errors


Related issues

Has duplicate VegBank - Bug #743: [520] Data loader plugins:XML plots:Values for required fields missingResolved11/13/2002

History

#1 Updated by Michael Lee over 19 years ago

mostly same as 743

  • This bug has been marked as a duplicate of 743 ***

#2 Updated by Gabriel Farrell over 19 years ago

These bugs need to be closed

#3 Updated by Gabriel Farrell over 19 years ago

I said they need to be closed

#4 Updated by Michael Lee over 17 years ago

changed from components that are to be deleted to "misc" so that bugs don't get
deleted with component. Sorry for all the email.

#5 Updated by Redmine Admin over 9 years ago

Original Bugzilla ID was 742

Also available in: Atom PDF