Project

General

Profile

Actions

Bug #743

closed

[520] Data loader plugins:XML plots:Values for required fields missing

Added by Michael Lee over 21 years ago. Updated about 19 years ago.

Status:
Resolved
Priority:
Immediate
Assignee:
Category:
misc
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
743

Description

ML evaluates


Related issues

Has duplicate VegBank - Bug #739: QA for New XML (1.0.2) loading (Lee), then Fix errors in loading process (Farrell/Anderson)ResolvedMichael Lee11/13/2002

Actions
Is duplicate of VegBank - Bug #742: [530] Data loader plugins:XML plots:Assess accuracyClosedMichael Lee11/13/2002

Actions
Actions #1

Updated by Michael Lee over 21 years ago

  • Bug 742 has been marked as a duplicate of this bug. ***
Actions #2

Updated by Michael Lee over 21 years ago

QA of Gabe's fix on (old/current) XML plug-in.

Actions #3

Updated by Michael Lee almost 21 years ago

move these bugs down in priority as time is running out

Actions #4

Updated by Michael Lee over 20 years ago

duplicate!

  • This bug has been marked as a duplicate of 739 ***
Actions #5

Updated by Michael Lee about 19 years ago

changed from components that are to be deleted to "misc" so that bugs don't get
deleted with component. Sorry for all the email.

Actions #6

Updated by Redmine Admin about 11 years ago

Original Bugzilla ID was 743

Actions

Also available in: Atom PDF