Project

General

Profile

Bug #753

[575] Data loader plugins:TurboVeg plots:Fix errors in loading process

Added by Michael Lee almost 20 years ago. Updated over 17 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
misc
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
753

Description

JH fixes

History

#1 Updated by John Harris over 19 years ago

This is a duplicate of a bug that Gabe fixed in Jan 2003.

#2 Updated by Michael Lee over 17 years ago

changed from components that are to be deleted to "misc" so that bugs don't get
deleted with component. Sorry for all the email.

#3 Updated by Redmine Admin over 9 years ago

Original Bugzilla ID was 753

Also available in: Atom PDF