Project

General

Profile

Bug #765

[705] :Complete ACCESS tool for input:test and evaluate VegBranch

Added by Michael Lee almost 20 years ago. Updated almost 19 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
vegbranch
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
765

Description

DFL tests; others?


Related issues

Has duplicate VegBank - Bug #1169: Upgrade VegBranch to new 1.0.2 Vegbank data modelResolved10/02/2003

History

#1 Updated by Michael Lee over 19 years ago

Needs to be done well before VegBank 1.0.0 release so ML can implement changes
necessary.

#2 Updated by Michael Lee almost 19 years ago

QA QC of VegBranch also another bug

  • This bug has been marked as a duplicate of 1169 ***

#3 Updated by Redmine Admin over 9 years ago

Original Bugzilla ID was 765

Also available in: Atom PDF