Project

General

Profile

Actions

Bug #776

closed

[760] Build validation package:Develop & implement validation rules-a

Added by Michael Lee over 21 years ago. Updated about 19 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
misc
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
776

Description

ML first cut, Pis


Related issues

Has duplicate VegBank - Bug #775: Build validation package:Develop & implement validation rulesResolvedMichael Lee11/13/2002

Actions
Actions #1

Updated by Michael Lee about 21 years ago

What is the current status of the validation process? Plots will fail and
you'll get a receipt saying what failed, minimally. Not sure that the FULL
validation process without submitting plots is a high priority, given all the
other things that need doing. This is something that needs discussion, I think.

Actions #2

Updated by Michael Lee about 21 years ago

on the later side of 1.0.0

Actions #3

Updated by Michael Lee almost 21 years ago

contained fully in 775

  • This bug has been marked as a duplicate of 775 ***
Actions #4

Updated by Michael Lee about 19 years ago

changed from components that are to be deleted to "misc" so that bugs don't get
deleted with component. Sorry for all the email.

Actions #5

Updated by Redmine Admin almost 11 years ago

Original Bugzilla ID was 776

Actions

Also available in: Atom PDF