Project

General

Profile

Bug #812

Methods :Collections of methods

Added by Michael Lee almost 20 years ago. Updated about 16 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
misc
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
812

Description

ML designs


Related issues

Has duplicate VegBank - Bug #810: Methods :Collections of methods:connect and implement formResolved11/13/2002

History

#1 Updated by Michael Lee over 19 years ago

lower priority meta data that still needs connecting, but less urgently than the
other methods with 1.0.0beta2 or 1.0.0.

#2 Updated by Michael Lee almost 18 years ago

d

  • This bug has been marked as a duplicate of 810 ***

#3 Updated by Michael Lee over 17 years ago

changed from components that are to be deleted to "misc" so that bugs don't get
deleted with component. Sorry for all the email.

#4 Updated by Redmine Admin over 9 years ago

Original Bugzilla ID was 812

Also available in: Atom PDF