Project

General

Profile

Bug #810

Methods :Collections of methods:connect and implement form

Added by Michael Lee almost 20 years ago. Updated about 16 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
userLoad
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
810

Description

JH


Related issues

Is duplicate of VegBank - Bug #812: Methods :Collections of methodsResolved11/13/2002

History

#1 Updated by John Harris over 19 years ago

Bugs the require new feature to allow vb users to add information to the plots
database directly -- ie, not via adding a plot.

#2 Updated by Michael Lee over 19 years ago

lower priority meta data that still needs connecting, but less urgently than the
other methods with 1.0.0beta2 or 1.0.0.

#3 Updated by Michael Lee about 18 years ago

this can be accomplished using datasets in the database! This means no change
of model, but simply connecting pieces of data.

#4 Updated by Michael Lee about 18 years ago

  • Bug 812 has been marked as a duplicate of this bug. ***

#5 Updated by Michael Lee over 17 years ago

was for manual entry, no need

#6 Updated by Redmine Admin over 9 years ago

Original Bugzilla ID was 810

Also available in: Atom PDF