Project

General

Profile

Actions

Bug #816

closed

View current User-defind variables page

Added by Michael Lee over 21 years ago. Updated about 19 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
userLoad
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
816

Description

RP reviews


Related issues

Has duplicate VegBank - Bug #1954: userDefined: display in entity viewsResolvedMichael Lee02/09/2005

Actions
Blocked by VegBank - Bug #817: Query for User-defined variablesNewMichael Lee11/13/2002

Actions
Actions #1

Updated by Michael Lee over 21 years ago

lower priority meta data that still needs connecting, but less urgently than the
other methods with 1.0.0beta2 or 1.0.0.

Actions #2

Updated by Robert Peet almost 21 years ago

This bug calls for evaluation of a form being build by ML entering user-
defined variables. I pass this back to ML for creation of the form, or for
indication of the dependency bug.

Actions #3

Updated by Michael Lee about 19 years ago

same

  • This bug has been marked as a duplicate of 1954 ***
Actions #4

Updated by Redmine Admin about 11 years ago

Original Bugzilla ID was 816

Actions

Also available in: Atom PDF