Project

General

Profile

Bug #828

[1030] Management accounts??:Update user status

Added by Michael Lee almost 20 years ago. Updated over 19 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
misc
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
828

Description

We have command line abaility. Should be on management page


Related issues

Has duplicate VegBank - Bug #833: Management page needed with full ability to modify accountsResolved11/13/2002

History

#1 Updated by Michael Lee over 19 years ago

OK, John I see what you're doing. I agree. The management account functions
can be combined into one form that changes the various things that need fixing.
So the bugs for management account will be bug 831, bug 832, bug 833.

  • This bug has been marked as a duplicate of 833 ***

#2 Updated by Gabriel Farrell over 19 years ago

These bugs need to be closed

#3 Updated by Gabriel Farrell over 19 years ago

I said they need to be closed

#4 Updated by Redmine Admin over 9 years ago

Original Bugzilla ID was 828

Also available in: Atom PDF