Project

General

Profile

Actions

Bug #873

closed

[1293] View a plot, quick view:evaluate

Added by Michael Lee about 20 years ago. Updated almost 18 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
misc
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
873

Description

PIs need to evaluate


Related issues

Blocked by VegBank - Bug #872: [1296] View a plot, quick view:implementClosedGabriel Farrell11/13/2002

Actions
Blocks VegBank - Bug #857: Evaluate: View a plot, quick viewResolvedRobert Peet11/13/2002

Actions
Actions #1

Updated by Michael Lee almost 20 years ago

bug 857 will be the design, evaluation, and implementation of the quick view of
plot.

  • This bug has been marked as a duplicate of 857 ***
Actions #2

Updated by Gabriel Farrell almost 20 years ago

These bugs need to be closed

Actions #3

Updated by Gabriel Farrell almost 20 years ago

I said they need to be closed

Actions #4

Updated by Michael Lee almost 18 years ago

changed from components that are to be deleted to "misc" so that bugs don't get
deleted with component. Sorry for all the email.

Actions #5

Updated by Redmine Admin over 9 years ago

Original Bugzilla ID was 873

Actions

Also available in: Atom PDF