Project

General

Profile

Bug #1780

Inconsistencies between User guide and Morpho for Data Table Panel

Added by Veronique Connolly over 14 years ago. Updated over 14 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
morpho - general
Target version:
Start date:
11/19/2004
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
1780

Description

There are no UPDATE and CANCEL radio buttons on the Data Table panel like the
ones referred to in the User guide.


Related issues

Has duplicate Morpho - Bug #1772: User guide needs to be updatedResolved11/18/2004

History

#1 Updated by Andrea Andrea over 14 years ago

This is a duplicate of Bug 1772

  • This bug has been marked as a duplicate of 1772 ***

#2 Updated by Redmine Admin over 6 years ago

Original Bugzilla ID was 1780

Also available in: Atom PDF