Project

General

Profile

Bug #3133

R is not added to the path

Added by Chad Berkley over 11 years ago. Updated over 11 years ago.

Status:
Resolved
Priority:
Immediate
Assignee:
Category:
installer
Target version:
Start date:
02/05/2008
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
3133

Description

The errors cxh got with R seem to be coming from the fact that R is installed, but not put into the path on windows. I'm trying to figure out how to do that with IzPack right now.


Related issues

Has duplicate Kepler - Bug #3131: R is not added to the pathResolved02/05/2008

History

#1 Updated by Chad Berkley over 11 years ago

accidentally submitted this twice.

  • This bug has been marked as a duplicate of bug 3131 ***

#2 Updated by Redmine Admin over 6 years ago

Original Bugzilla ID was 3133

Also available in: Atom PDF