Project

General

Profile

Bug #3751

Move skins to external directory

Added by Michael Daigle almost 11 years ago. Updated over 10 years ago.

Status:
Resolved
Priority:
Normal
Category:
metacat
Target version:
Start date:
01/14/2009
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
3751

Description

We need to move the skins to a directory outside of the application directories so they don't get blown away every time someone makes a change.


Related issues

Has duplicate Metacat - Bug #2313: Metacat Skins: Skins should not be installed by defaultNew12/08/2005

History

#1 Updated by Michael Daigle over 10 years ago

Closing this bug and including with 2313

  • This bug has been marked as a duplicate of bug 2313 ***

#2 Updated by Redmine Admin over 6 years ago

Original Bugzilla ID was 3751

Also available in: Atom PDF