Project

General

Profile

Actions

Bug #384

closed

Table Description Scroll Bar

Added by Eric Fegraus about 21 years ago. Updated almost 21 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
morpho - general
Target version:
Start date:
12/21/2001
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
384

Description

Added about 10 tables and there wasn't a scroll bar. They get lost below the
box. Tried expanding window but still no luck. Could be true for "Other
Information" as well.

eric

Actions #1

Updated by Dan Higgins almost 21 years ago

chnaged code so scrolling is enabled. Bug caused by declaration of preferred size

Actions #2

Updated by Redmine Admin almost 10 years ago

Original Bugzilla ID was 384

Actions

Also available in: Atom PDF