Project

General

Profile

Actions

Bug #3896

closed

String Parameter does not offer option to configure unlike 1.0 release.

Added by Madhusudan Gujral almost 14 years ago. Updated almost 14 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
actors
Target version:
Start date:
03/17/2009
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
3896

Description

String Parameter does not offer option to configure unlike 1.0 release.


Related issues

Has duplicate Kepler - Bug #3932: Configure Actor actor context menu item missingResolvedChad Berkley04/02/2009

Actions
Actions #1

Updated by Chad Berkley almost 14 years ago

Same bug as 3932

  • This bug has been marked as a duplicate of bug 3932 ***
Actions #2

Updated by Redmine Admin almost 10 years ago

Original Bugzilla ID was 3896

Actions

Also available in: Atom PDF