Project

General

Profile

Bug #4631

Could use some way to change the "workflow name" stored in a KAR

Added by Oliver Soong almost 10 years ago. Updated almost 10 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
general
Target version:
Start date:
12/14/2009
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
4631

Description

Right now, if I want to change the "workflow name", I would have to export the MOML and recreate the report. It would be nice if I could just change the "workflow name" itself (without hacking the KAR).

History

#1 Updated by Oliver Soong almost 10 years ago

Not exactly a duplicate of 4334, but that solves this.

#2 Updated by Redmine Admin over 6 years ago

Original Bugzilla ID was 4631

Also available in: Atom PDF