Project

General

Profile

Actions

Bug #577

closed

Full plot stylesheet

Added by John Harris over 21 years ago. Updated over 21 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
misc
Target version:
Start date:
08/28/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
577

Description

Currently when a user selects a plot to view from the vegbank system, the user
is sent a document that is transformed by an old stylesheet designed by JHH.
This stylesheet needs to be redone inorder for user's to see the data in a
format expected by an ecologist.


Related issues

Has duplicate VegBank - Bug #847: evaluate: User view & output stylesheetsResolvedRobert Peet11/13/2002

Actions
Actions #1

Updated by Michael Lee over 21 years ago

This bug is now handled by the task list bugs.

  • This bug has been marked as a duplicate of 847 ***
Actions #2

Updated by Gabriel Farrell over 21 years ago

These bugs need to be closed

Actions #3

Updated by Gabriel Farrell over 21 years ago

I said they need to be closed

Actions #4

Updated by Redmine Admin about 11 years ago

Original Bugzilla ID was 577

Actions

Also available in: Atom PDF