Project

General

Profile

Bug #762

[636] :Loader rectification tools:PlaceNames-c

Added by Michael Lee almost 20 years ago. Updated over 17 years ago.

Status:
Resolved
Priority:
Normal
Category:
misc
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
762

Description

Implement form


Related issues

Has duplicate VegBank - Bug #763: Loader rectification tools:NamedPlace (from place)Resolved11/13/2002

History

#1 Updated by John Harris over 19 years ago

This bug has something to do with making the system smart so that it recognizes
similarities between incomming and existing attributes

#2 Updated by Michael Lee almost 19 years ago

1

  • This bug has been marked as a duplicate of 763 ***

#3 Updated by Michael Lee over 17 years ago

changed from components that are to be deleted to "misc" so that bugs don't get
deleted with component. Sorry for all the email.

#4 Updated by Redmine Admin over 9 years ago

Original Bugzilla ID was 762

Also available in: Atom PDF