Project

General

Profile

Actions

Bug #842

closed

[1060] Limit uploads based on certification

Added by Michael Lee over 21 years ago. Updated over 21 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
misc
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
842

Description

Done? JH implemtn,


Related issues

Is duplicate of VegBank - Bug #848: [1190] Limit submissions to X plots (x in profile DB)ClosedJohn Harris11/13/2002

Actions
Actions #1

Updated by John Harris over 21 years ago

  • Bug 848 has been marked as a duplicate of this bug. ***
Actions #2

Updated by John Harris over 21 years ago

I think that I did this but will check.

Actions #3

Updated by John Harris over 21 years ago

this is done.

Actions #4

Updated by Redmine Admin about 11 years ago

Original Bugzilla ID was 842

Actions

Also available in: Atom PDF