Project

General

Profile

Actions

Bug #859

closed

[1273] Nested and advanced query:revise more

Added by Michael Lee over 21 years ago. Updated about 19 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
misc
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
859

Description

RKP revise further


Related issues

Has duplicate VegBank - Bug #860: Flexible plot query, user powered: DEMOResolvedMichael Lee11/13/2002

Actions
Blocked by VegBank - Bug #858: [1276] Nested and advanced query:implementResolvedGabriel Farrell11/13/2002

Actions
Actions #1

Updated by Michael Lee over 20 years ago

one bucket for nested query is enough

  • This bug has been marked as a duplicate of 860 ***
Actions #2

Updated by Michael Lee about 19 years ago

changed from components that are to be deleted to "misc" so that bugs don't get
deleted with component. Sorry for all the email.

Actions #3

Updated by Redmine Admin almost 11 years ago

Original Bugzilla ID was 859

Actions

Also available in: Atom PDF