Project

General

Profile

Bug #868

[1340] Port to Access tool

Added by Michael Lee almost 20 years ago. Updated over 19 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
vegbranch
Target version:
Start date:
11/13/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
868

Description

JH needs to implement - high priority


Related issues

Has duplicate VegBank - Bug #764: Develop a system to export Vegbranch compatible dataResolved11/13/2002

History

#1 Updated by John Harris over 19 years ago

same as bug 764

  • This bug has been marked as a duplicate of 764 ***

#2 Updated by Gabriel Farrell over 19 years ago

These bugs need to be closed

#3 Updated by Gabriel Farrell over 19 years ago

I said they need to be closed

#4 Updated by Redmine Admin over 9 years ago

Original Bugzilla ID was 868

Also available in: Atom PDF