Project

General

Profile

Bug #153

'double click' functionality needed

Added by Dan Higgins over 19 years ago. Updated about 18 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
morpho - query
Target version:
Start date:
09/26/2000
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
153

Description

Need to add 'double click' function to result set tables (default behavior
should be to display document)


Related issues

Has duplicate Morpho - Bug #219: need ResultSet handling UIResolved04/09/2001

History

#1 Updated by Matt Jones about 19 years ago

feature subsumed by redesign described in bug 219.

  • This bug has been marked as a duplicate of 219 ***

#2 Updated by Redmine Admin about 7 years ago

Original Bugzilla ID was 153

Also available in: Atom PDF