Project

General

Profile

Actions

Bug #1545

closed

need SAS actor

Added by Matt Jones almost 20 years ago. Updated almost 20 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
actors
Target version:
Start date:
04/30/2004
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
1545

Description

Need an actor that can execute SAS jobs. Initially start by implementing this
locally, possibly utilizing the commandline actor. In addition, we might want
to build an (authenticated for licensing) web service that allows these jobs to
be executed on remote nodes.


Related issues

Has duplicate Kepler - Bug #1143: need SAS actorIn ProgressDan Higgins09/15/2003

Actions
Actions #1

Updated by Matt Jones almost 20 years ago

Same as bug 1143.

  • This bug has been marked as a duplicate of 1143 ***
Actions #2

Updated by Redmine Admin almost 11 years ago

Original Bugzilla ID was 1545

Actions

Also available in: Atom PDF