Project

General

Profile

Bug #923

spatial query revise functionality not working

Added by Dan Higgins almost 18 years ago. Updated about 15 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
morpho - query
Target version:
Start date:
12/05/2002
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
923

Description

Need to fix spatial query so that revise query action works properly


Related issues

Has duplicate Morpho - Bug #1702: spatial search is not savedNew09/28/2004

History

#1 Updated by Matt Jones about 15 years ago

Duplicate of bug 1702

  • This bug has been marked as a duplicate of 1702 ***

#2 Updated by Redmine Admin over 7 years ago

Original Bugzilla ID was 923

Also available in: Atom PDF