Project

General

Profile

Actions

Bug #1265

closed

data file original name not saved

Added by Dan Higgins almost 19 years ago. Updated almost 19 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
morpho - general
Target version:
Start date:
01/21/2004
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
1265

Description

When the packwizard is used to import a binary data file (e.g. an Excel *.xls)
file and the user enters the metadata manually, the file name of the data file
is NOT saved in the physical subtree (It is saved when the TextImport wizard is
used for auto import).


Related issues

Has duplicate Morpho - Bug #1267: data file original name not savedResolvedDan Higgins01/21/2004

Actions
Actions #1

Updated by Matt Jones almost 19 years ago

Duplicate, accidentally entered.

  • This bug has been marked as a duplicate of 1267 ***
Actions #2

Updated by Redmine Admin over 9 years ago

Original Bugzilla ID was 1265

Actions

Also available in: Atom PDF