Project

General

Profile

Bug #167

Search & resultSet Configuration

Added by Dan Higgins over 19 years ago. Updated about 18 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
morpho - general
Target version:
Start date:
10/31/2000
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
167

Description

Add dialog for setting doctypes to be seached, returned, and fields that will be
displayed in RS table


Related issues

Has duplicate Morpho - Bug #219: need ResultSet handling UIResolved04/09/2001

History

#1 Updated by Matt Jones about 19 years ago

Part of result set redesign. Subsumed by work described in bug 219. See also
bug 215 for related info.

  • This bug has been marked as a duplicate of 219 ***

#2 Updated by Redmine Admin about 7 years ago

Original Bugzilla ID was 167

Also available in: Atom PDF